linearlayout $ layoutparams no se puede convertir a android.support.v4.widget.drawerlayout $ layoutparams

preguntado por anónimo Feb 18, 2015

LinearLayout $ LayoutParams no se puede convertir a android.support.v4.widget.DrawerLayout $ LayoutParams

Esta pregunta se ha traducido con el fin de dar acceso a las personas de habla hispana a una fuente donde puede encontrar la informacion que busca, en la respuesta encontrara el enlace al documento original y el traducido al español.

1 Respuesta

0 votos
respondido por anónimo Feb 18, 2015

En este link encontrara la respuesta a la pregunta seleccionada traducida al español:
LinearLayout $ LayoutParams no se puede convertir a android.support.v4.widget.DrawerLayout $ LayoutParams

En este link encontrara el post original a esta pregunta EN INGLES:
http://tiku.io/questions/4822997/linearlayoutlayoutparams-cannot-be-cast-to-android-support-v4-widget-drawerlayo

...